/

HD en modo Parcial

HD parcial tocomsat

Desde hace mas de un mes los servidores IKS y SKS de Tocomsat se encuentran funcionando de modo parcial.
Esto significa que algunas de las señales HD que antes funcionaban, hoy no estén operativas.


Cabe aclarar que este problema afecta a todos los equipos y modelos de Tocomsat y NO se  soluciona con una nueva actualización o firmware.

Habiendo aclarado esta situación solo resta aguardar a que se normalicen los servicios.

Pueden seguir el status de los servicios IKS/SKS haciendo click aqui.
Nota: El Status se actuliza cada una hora.


Comparte en Google +
    Blogger Comment
    Facebook Comment

44 comentarios:

  1. buenos dias.. por este momento en varios equipos todo OFF...
    que mala pata

    ResponderEliminar
    Respuestas
    1. Tienes que revisar todos los transponder que emiten esa señal, en algunos casos y solo en algunos (transpoder) esta señal pudiera estar bloqueada
      con este ejercicio me di cuanta gratamente que las emisiones son diferentesson para cada pais en algunos casos he visto que algunas señales de los mismos canales transmiten cosas diferentes y me ha dado como resultado el de anexar a cada canal números 1, 2, 3, etc

      Suerte

      Keyburt

      Eliminar
  2. Me gustaría saber si esto es pasajero y con el paso del tiempo se normalizará por que quiero ver Hbo moviecity y por qué se produce esto si yo tengo canales hd pagados y no tengo ese problema cuéntenos la verdad

    ResponderEliminar
  3. Hola, ¿Existe caida del SKS? porque está en rojo parpadeante el Dongle y aunque actualizé y quedó todo ok con la actualización, aun me sale el parpadeante rojo; si las antenas están bien localizadas, eso no es, con la actualización realizada tampoco, entonces me queda pensar que sea problema del SKS, si tienen alguna respuesta y me pueda ayudar, les agradezco de antemano, mis saludos.

    ResponderEliminar
  4. Se fue a rojo nuevamente el Dongle, ninguna gracia, al parecer tendré que buscar otras marcas que son más baratas y estables, si seguimos así...

    ResponderEliminar
    Respuestas
    1. ahi volvio, tienes qe actualizar el dongle, yo igual loo tengo que hacer, pasa pegado no mas la señal. mas en la tarde, y en este momento igual esta pegado

      Eliminar
    2. Estimado está actualizado desde antes que esta página siquiera la presentara, no es eso simplemente tocomsat ha bajado calidad en cuanto a responsabilidad en soporte, so.

      Eliminar
    3. amigo una pregunta por que al momento de encender el S925 Sale la calidad de 720p y no 1080p

      Eliminar
    4. @Eloy Arce, depende de la capacidad de su decodificador, no todos pueden procesar la información a ese nivel y sólo te muestran 720p o 720i, ahora si antes su decodificador mostraba 1080i (1080i, porque las señales no muestran 1080p, no existe salida aun de 1080p 60Hz) entonces cambió algo en la configuración, la salida de señal, por error o algo similar, ahora como solucionar eso, tan simple como entrar al menu y cambiar la forma en que se muestra salida de vídeo, entra al menú y cambia de 720p a 1080i a 50 ó 60hz, y listo, saludos.

      Eliminar
  5. @Eloy Arce, depende de la capacidad de su decodificador, no todos pueden procesar la información a ese nivel y sólo te muestran 720p o 720i, ahora si antes su decodificador mostraba 1080i (1080i, porque las señales no muestran 1080p, no existe salida aun de 1080p 60Hz) entonces cambió algo en la configuración, la salida de señal, por error o algo similar, ahora como solucionar eso, tan simple como entrar al menu y cambiar la forma en que se muestra salida de vídeo, entra al menú y cambia de 720p a 1080i a 50 ó 60hz, y listo, saludos.

    ResponderEliminar
    Respuestas
    1. hola tu que sabes mas de esto, tengo un dongle tocomsat krypto, estos 2 ultimos dias pasa con freezze todo el dia y la noche igual, esta pasando en todos lados o tengo problemas de señal con la antena a hispasat o me falta actualizar el dongle?

      Eliminar
  6. 1- Receptor: Evo Xl com Dongle Combo TS-277

    2- Satelite testado: 70W° (30W°)

    3- Status: OFF

    4- Comentários: Tudo fora;;;;

    ResponderEliminar
  7. hola amigos: tengo un s900 cun tss277, tengo cortes y frezzeos en el 61w, alguien mas tiene este problema? , no sera que necesite una actualizacion. saludos

    ResponderEliminar
  8. tengo cortes cada 2 0 3 minutos, estoy usando un s812 con dongle crypto, soy del norte de argentina, saludos

    ResponderEliminar
    Respuestas
    1. hola eduardo, si yo tambien tengo el mismo problema, cortes y frezzeos usando s800 con dongle crypto en algunos canales 61w. estoy en uruguay . saludos

      Eliminar
  9. tocomsat ts 500 off 70w a 1 semana.

    ResponderEliminar
  10. reporto desde el norte argentino, , que siendo las 11,45 minutos el sks con s812 y dongle crypto sin cortes, esperemos que dure saludos al foro, sigan reportando para que todos conozcamos como va todo,

    ResponderEliminar
  11. hola, amigos tengo un duo mini y en el sks esta caido, mientras via iks funcionando con allgunos cortes, 61w y 70w. saludos para todos. desde uruguay.

    ResponderEliminar
  12. Hola en Uruguay esta caido es seguido !! esto siempre es asi en forma GENERAL?? gracias

    ResponderEliminar
  13. hola desde montevideo uruguay caido todo.

    ResponderEliminar
  14. hola desde uruguay duo hd mini desde varios dias esta caido sks. saludos

    ResponderEliminar
  15. desde el norte de argentina, cortes cada 2 0 3 minutos, tengo un s812 con un crypto, por sks, saludos y sigan reportando asi estamos al tanto de lo que esta ocurriendo.

    ResponderEliminar
  16. siendo las 12,50 experimento cortes cada 2 0 3 minutos, mi equipo s812, y dongle crypto, reporto desde el norte de argentina, saludos a todos

    ResponderEliminar
  17. la unica solucion, que encontre es desconectar el dongle en el caso del cripto, y volverlo a conectar, asi sigue andando, espero que ayude, saludos

    ResponderEliminar
  18. hola amigos reporte desde uruguay , dongle crypto y ts 277 con algunas interrupciones momentañas,mientras que el receptor duo hd mini hace mas de una semana esta cortado via sks, alguien mas tiene problemas con este equipo? saludos

    ResponderEliminar
  19. desde chile con az class s1000 dongle crypto 61w 30w.en on con la ultima actualizacion 0 frezeo pero mo me abre los conas alguien le pasa lo mismo y tampoco abre el venus en nagra 3 me pueden responder
    gracias

    ResponderEliminar
  20. hola que tal?, saludos al foro...les comento que tenemos problemas de frezeo continuo con s812 y ts-45 desde uruguay......alguien sabe que es la que esta pasando?..desde ya muchas gracias

    ResponderEliminar
  21. hola a todos, seria bueno que reportaramos los horarios exactos en que tenemos el frizeo, y cuanto dura a travez del dia,porque hay horarios donde hay cero frizeo,saludos

    ResponderEliminar
  22. tengo freeze con dongle crypto alguna novedad al respecto ?? gracias

    ResponderEliminar
  23. en mi duplo en chile todo ok solo con algunos en hd con cortes de un par de dias pero a la hora todo ok

    ResponderEliminar
  24. Me encuentro en Santiago de Chile...Hace exactamente 1 semana que me instalaron un Tocomsat duplo hd +...La verdad que las primeras 36 horas fueron impresionantes, pues consiguió abrir 350 señales...53 canales en HD y 300 canales en SD...La verdad es que no hallaba que hacer con tantas señales...Como dije esto duró solo 36 horas y a partir del pasado día Viernes 11 comenzaron los problemas, pues los primeros canales que registaron caída fueron Caracol HD, RCN HD, y toda la parrilla de canales Colombianos que aparecen en SD, menos Señal Colombia...Este evento se registró con una caída total del decodificador, pues durante aproximadamente 15 minutos no se podía ver nada, absolutamente nada, pues todo salía con el letrero codificar...15 minutos después de a poco comenzaron a aparecer señales y después de 1 hora aproximadamente el equipo volvió a funcionar pero sin los canales que he mencionado...Bueno, antes de este evento, no tuve frizeo y parecía que funcionaba mejor que las señales de cable...Ahora dentro del período de una hora, se registran al menos 3 caídas en que se van todos los canales y vuelven después de 15 o 30 segundos...Les hago notar que no son caídas de mi internet, pues he monitoreado dichos momentos y esta permanece operativa y sin problemas...Tengo 20 megas de bajada y 2 de subida y Claro al meno acá en Chile, no aplica restriciones de tipo alguno y en horario alguno y tampoco cierran puertos...Tengo una radio online y esta permanece operativa cuando dichas caídas se registran...No tengo muchos usuarios al mismo tiempo, nunca más de 2, por lo que siempre tengo subida disponible y con buena velocidad...Está con la última actualización que aparece en esta misma página y se han hecho correctamente todos los pasos tal como se indica aquí...Quisiera saber si están registrando caídas pequeñas del servidor iks...No estoy presentando esto como un reclamo, solo quiero saber, por que estoy preocupado, sobretodo que este equipo cuando lo compré fue por los pergaminos con que llegó a Chile y el resultado que han tenido modelos anteriores...Tengo otro de una marca de la competencia y no creo que sea problema que lo mencione...Es un Azclass mini hd que funciona con una cuenta iks gratis ilimitada...Entrega mucho menos señales que este, incluso hace semanas que el canal del peloteo en hd no se ve, pero en sd si...Solo da 130 señales...15 hd y el resto 115 en sd, pero es muy estable...Incluso es mucho más eficiente que este en el tema de las selecciones de idioma para los canales que las traen, por ejemplo los canales telecine hd, telecine pipoca etc...Todos tienen selección de idioma y subtitulos optativos, pues bien este último funciona de maravillas en eso, lo que no pasa con el Tocomsat, que practicamente hay que dejarlo solo en portugués, pues si uno recurre al inglés el equipo se pega y con los subtitulos el frizeo es espantoso...O sea cuando aumenta un poco el tráfico de paquetes, en este caso subtitulos y otro idioma disponible, se cae...No pasa en todos los canales que lo tienen, pero en este paquete de canales si...Como digo, no estoy reclamando, solo quiero saber y por eso respetuosamente, pregunto si hay otros usuarios que estén viviendo la misma experiencia en estos días y si han encontrado alguna solución por favor indiquenme por favor... Se ha dicho mucho que este equipo será capaz de funcionar con una sola antena, con un lnb doble y sin internet y sin sks hispasat...Que saben de eso?...Está operativo o lo estará pronto, o Solo son mentiras y comentarios al voleo de la gente???...Muchas gracias de antemano a quien pueda responderme seriamente...Dejo mi correo para estos efectos...Espero lo usen de buena manera y no para dejarme estupideces... Pueden escribirme a [email protected] ...Muchas gracias de antemano...

    ResponderEliminar
  25. Hola a todos Tengo un TS 277 conectado con un s812 en sks y como dejo de funcionar intenté actualizarlo. COn el GxDownloader comienza a cargar la actualización y en el indicador de carga superior llega a un 100% pero el inferiior (main ,,,,) llega a un 25% y allí queda trabado. Intenté hacer Erase y DUmp pero repit el mismo defecto 100% arriba y al llegar al 25% abajo se bloquea.
    Intenté actualizra por USB desde el 812 y no me detecta el archivo TS277 . . . . ..bin. Alguien peude darme alguna idea sobre que bacer ? Saludos y gracias

    ResponderEliminar
  26. siatema sks no 61w em of alguem pode min ajudar estou no brasil.

    ResponderEliminar
  27. Hola, el día de ayer y hoy no tengo señal de ningún canal en mi deco... alguien tiene el mismo problema...?

    Equipo: Tocomsat Phoenix HD
    Satelite: 61W
    País: Chile
    SKS: N/A
    LKS: N/A
    Fecha: 03/12/2013
    Hora: 21:00

    Al parecer los satelites están caídos... alguién tiene idea de esto...???

    Saludos...!!!

    ResponderEliminar
  28. No veo nada mi deco es hd mini duo .. alguien sabe a quea se debe?

    ResponderEliminar
  29. como configuro tocomsat solo hd con dongle crypto y dos antenas.
    gracias

    ResponderEliminar
  30. Este comentario ha sido eliminado por el autor.

    ResponderEliminar
  31. ayuda tocomsat phoenix hd caido varios dias (desde Bolivia)

    ResponderEliminar

IMPORTANTE:
Esta prohibido insultar y hacer referencias a señales pagas.
Realizar comentarios en la sección correspondiente.
No dejar direcciones de mails ni links a otros sitios.
Los comentarios que no cumplan estos requisitos serán borrados.